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What	is	Microsoft	Word?Answer:	Microsoft	Word	is	a	word	processing	software	used	for	creating,	editing,	and	formatting	documents.	How	do	you	create	a	new	document?Answer:	Click	File	>	New	or	use	the	shortcut	Ctrl	+	N.	How	do	you	save	a	document?Answer:	Click	File	>	Save	or	use	Ctrl	+	S.	What	is	the	Quick	Access	Toolbar?Answer:	A
customizable	toolbar	for	frequently	used	commands.	How	do	you	insert	a	page	break?Answer:	Click	Insert	>	Page	Break.	How	to	apply	bold	formatting?Answer:	Select	text	and	click	B	or	use	Ctrl	+	B.	How	to	find	and	replace	text?Answer:	Click	Home	>	Replace	or	use	Ctrl	+	H.	What	are	headers	and	footers?Answer:	Sections	at	the	top/bottom	of	each
page	for	page	numbers	and	info.	How	to	add	a	bulleted	list?Answer:	Select	text	and	click	Bullets	or	use	Ctrl	+	Shift	+	L.	How	to	create	a	table?Answer:	Click	Insert	>	Table.	What	is	Track	Changes	used	for?Answer:	Collaborative	reviewing	and	editing	of	documents.	How	to	change	page	orientation?Answer:	Go	to	Layout	>	Orientation.	How	to	insert	a
hyperlink?Answer:	Select	text,	click	Insert	Hyperlink,	and	add	the	link.	What	is	Mail	Merge	used	for?Answer:	Creating	personalized	documents	by	merging	with	data	source.	How	to	change	font	size?Answer:	Select	text	and	use	font	size	drop-down	or	Ctrl	+	Shift	+	P.	What	is	Format	Painter	used	for?Answer:	Copying	formatting	from	one	part	to
another.	How	to	insert	a	picture	or	image?Answer:	Click	Insert	>	Pictures.	What	is	Page	Setup	used	for?Answer:	Customizing	document	layout	settings.	How	to	insert	a	page	number?Answer:	Click	Insert	>	Page	Number.	How	to	change	line	spacing?Answer:	Select	text	and	use	Line	Spacing	button.	How	to	insert	a	text	box?Answer:	Click	Insert	>	Text
Box.	How	to	create	a	hyperlink	to	a	specific	location	in	the	document?Answer:	Use	Bookmark	and	Hyperlink	options.	How	to	add	a	watermark?Answer:	Click	Design	>	Watermark.	What	is	AutoCorrect	used	for?Answer:	Automatically	correcting	typos	and	spelling	errors.	How	to	create	a	table	of	contents?Answer:	Use	References	>	Table	of	Contents.
How	to	change	margins	in	the	document?Answer:	Go	to	Layout	>	Margins.	How	to	insert	a	page	border?Answer:	Click	Design	>	Page	Borders.	How	to	remove	formatting	from	selected	text?Answer:	Click	Clear	Formatting	button.	How	to	add	page	numbers	starting	from	a	specific	page?Answer:	Use	Page	Number	Format	options.	How	to	insert	a
comment	in	the	document?Answer:	Select	text	and	click	New	Comment.	How	to	change	the	document	language?Answer:	Go	to	Review	>	Language.	How	to	create	a	drop	cap	in	the	document?Answer:	Use	Drop	Cap	option	in	Insert	menu.	How	to	add	footnotes	and	endnotes?Answer:	Use	References	>	Footnotes.	How	to	use	the	Find	and	Replace
feature	with	wildcards?Answer:	Check	Use	Wildcards	option	in	Find	and	Replace	dialog.	How	to	change	the	default	font	in	Microsoft	Word?Answer:	Go	to	Home	>	Font	and	click	Set	as	Default.	How	to	create	a	custom	page	border?Answer:	Use	Page	Borders	>	Custom.	How	to	protect	a	document	with	a	password?Answer:	Use	Protect	Document	in
File	menu.	How	to	insert	a	cover	page?Answer:	Click	Insert	>	Cover	Page.	How	to	create	a	table	of	figures?Answer:	Use	References	>	Insert	Table	of	Figures.	How	to	split	the	window	to	view	different	parts	of	the	same	document?Answer:	Use	View	>	Split.	How	to	remove	page	numbers	from	the	first	page?Answer:	Use	Different	First	Page	option	in
Page	Number	menu.	How	to	create	a	nested	list	(sublist)?Answer:	Use	the	Increase	Indent	button.	How	to	add	a	background	color	to	the	document?Answer:	Use	Design	>	Page	Color.	How	to	insert	a	section	break?Answer:	Go	to	Layout	>	Breaks.	How	to	align	text	to	both	left	and	right	margins	(justified)?Answer:	Use	Justify	alignment	option.	How	to
insert	a	footnote	separator	line?Answer:	Use	Footnote	Separator	in	Footnotes.	How	to	insert	an	equation	in	the	document?Answer:	Use	Insert	>	Equation.	How	to	change	the	default	file	format	for	saving	documents?Answer:	Go	to	File	>	Options	>	Save	and	select	preferred	format.	How	to	remove	hyperlinks	from	the	document?Answer:	Right-click	the
hyperlink	and	select	Remove	Hyperlink.	How	to	split	a	table	into	two	separate	tables?Answer:	Place	the	cursor	where	you	want	to	split	and	use	Split	Table	option.	Home	Terms	&	Conditions	Contact	not	GREAT	and	you	told	1$	they	will	charge	you	and	it	refundable	but	you	charged	me	55$	why??????Date	of	experience:	June	17,	2025Fraud	alert!	I	am
convinced	that	this	is	not	a	real	service	but	a	scam	site	with	chatbots	programmed	to	tell	you	that	help	is	only	minutes	away.	The	premise	is	great,	the	execution	is	non-existent.	Don't	be	fooled	into	trying	it.	Date	of	experience:	June	18,	2025Date	of	experience:	June	18,	2025The	advice	(vetinary)	was	solid.The	contact	form	does	not	accept	any	other
format	that	what	the	US	uses.	European	formats	have	different	number	of	digits.If	yours	differ	from	what	the	site	form	uses,	tell	the	chatbot	about	this.	In	my	case,	the	bot	switched	me	to	a	vetbot	anyway	and	gave	me	my	reply	on	the	screen,	instead	of	via	a	SMS.	This	was	surprisingly	flexible	and	much	appreciated.Date	of	experience:	June	18,	2025At
Trustpilot,	it's	all	about	human	content.	This	business	can	also	access	our	AI-assisted	response	tool	which	helps	them	draft	replies.He	didn't	know	what	I	wanted	&	babbled	on,It	was	a	mistake	going	to	the	site,	it	was	down	as	a	chat	site.I	wanted	advice	on	where	my	parcel	was	located	&	not	on	how	to	repair	it.Date	of	experience:	June	18,	2025Hello
Henk,Thank	you	for	contacting	JustAnswer.I	understand	the	confusion.	JustAnswer	is	a	paid	question-and-answer	service	offering	access	to	12,000+	Experts	across	150+	categories.	While	we	do	have	Experts	that	can	provide	you	general	information	about	your	question.	If	you	were	seeking	help	from	a	different	company,	please	reach	out	to	them
directly.	We	appreciate	that	you	gave	JustAnswer	a	try,	and	we're	sorry	that	it	didn't	work	out.	The	refund	has	been	processed	on	6/14/2025.	It	may	take	3-5	business	days	for	the	funds	to	be	returned	to	your	PayPal	account.If	you	have	additional	questions	or	concerns,	please	reply	to	this	email	and	I	will	promptly	assist	you.Regards,BellaJustAnswer
Customer	CareBellaIS@justanswer.com	or	1-800-805-5962i	would	recommend	this	lawyer	to	anyone.	Very	very	good.	I	would	give	him	a	100	stars,	if	available.	Date	of	experience:	June	18,	2025The	advice	was	short.	And	I	think	it	was	"right-on"	because	it	confirms	my	wife's.Very	satisfied	and	certainly	worth	$5.00Date	of	experience:	June	17,
2025Very	helpful,	but	I	had	trouble	understanding	how	to	do	this.	I	hope	I	can	find	the	map	in	my	email-	Actually	I	have	just	seen	it	.thank	you	HelenDate	of	experience:	June	18,	2025The	lady	was	polite,	took	down	my	information	and	submitted	it	for	me	and	I	felt	that	she	understood	what	I	was	talking	about	and	she	was	helpfulDate	of	experience:
June	17,	2025Great	response	for	my	situationDate	of	experience:	June	17,	2025The	support	tech	was	a	big	help	in	answering	a	question	to	which	I	could	not	find	an	answer	online	anywhere.Date	of	experience:	June	17,	2025Had	a	problem	unlocking	my	Honeywell	thermostat.	I	only	had	the	model	number.	I	had	to	describe	the	button	setup	since	I
didn't	have	a	photo.	The	thermostat	was	on	the	first	floor	and	I	was	on	the	second	floor.	After	about	20-30	seconds,	he	came	back	with	a	link	to	a	youtube	video.	I	copied	the	instructions	from	the	video	and	was	able	to	unlock	my	thermostat.	Only	took	a	few	minutes	from	chat	online	to	resetting	my	thermostat.Date	of	experience:	June	17,	2025We	had
an	emergency	with	one	of	our	dogs	and	the	Doctor	was	amazing	so	helpful	and	knowledgeable	and	especially	kind!	What	she	recommended	worked	and	our	dog	is	doing	well.	We	will	definitely	use	this	service	if	we	run	into	another	problem	with	our	dogs!	Highly	recommend!Date	of	experience:	June	17,	2025Helped	me	in	great	detail	i	appreciate	it	so
much	Date	of	experience:	June	17,	2025The	answers	given	were	what	I	wrote.	Worthless.Date	of	experience:	June	17,	2025Hello	Elizabeth,I'm	sorry	to	hear	that	you	didnt	receive	an	answer	that	satisfied	your	question.	This	is	definitely	not	the	experience	that	we	want	to	create	for	our	customers.	When	a	customer	doesn't	receive	a	helpful	answer	we
encourage	them	to	respond	to	the	Expert	and	tell	them	why	the	answer	wasn't	helpful.	The	Expert	will	work	on	a	better	answer,	but	if	the	answer	is	still	not	satisfactory,	you	can	ask	the	Expert	to	opt	out	of	the	question	and	open	it	to	other	Experts.If	you	have	other	questions	regarding	our	service,	feel	free	to	reply	to	this	email	and	we	will	be	glad	to
help.	Regards,BellaJustAnswer	Customer	CareBellaIS@justanswer.com	or	1-800-805-5962wow	never	used	this	kind	of	service	before	and	was	skeptical	but	my	fear	was	tossed	aside	with	the	help	my	expert	reid.	Date	of	experience:	June	17,	2025I	was	speaking	by	phone	to	my	vet	in	about	5-7	minutes	from	my	initial	request.	He	gave	clear	options	for
our	situation	(dog	ate	a	bag	of	chocolate	chips).	We	induced	vomiting	at	home.	Doc	said	he	would	call	back	in	20	minutes	to	check	status	and	he	did	just	that.	Vomiting	was	successful.	I	shared	a	photo	of	the	results	and	Doc	said	he	loved	seeing	those	type	of	pictures	as	it	means	our	pet	will	be	OK.	Doc	gave	clear	instructions	for	the	next	24-48	hours
and	made	himself	available	for	follow-up	conversations.	Date	of	experience:	June	17,	2025Dr.was	compassionate	and	knowledgeable	Date	of	experience:	June	17,	2025Very	nice	person,	and	highly	informativeDate	of	experience:	June	17,	2025A	solution	was	given	to	my	convoy!Date	of	experience:	June	17,	2025Here	are	the	top	MCQs	on	Microsoft
Word.	You	can	print	it	by	pressing	Ctrl+P	and	save	as	PDF	in	your	local	devices.01.	In	Microsoft	Word,	which	menu	is	used	to	change	the	font	size	of	selected	text?a)	Fileb)	Editc)	Formatd)	ViewAns.	c02.	What	is	the	default	file	extension	for	Microsoft	Word	documents?a)	.txtb)	.docxc)	.xlsd)	.pptAns.	b03.	Which	feature	in	Microsoft	Word	allows	you	to
copy	formatting	from	one	part	of	the	document	and	apply	it	to	another?a)	Copy	and	Pasteb)	Format	Painterc)	Font	Selectord)	AutoCorrectAns.	b04.	What	does	the	acronym	MS	stand	for	in	MS	Word?a)	Microsoftb)	Master	Softwarec)	Modern	Systemd)	Main	SoftwareAns.	a05.	Which	option	in	Microsoft	Word	is	used	to	change	the	orientation	of	a
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3.	Which	command	enables	you	to	make	multiple	changes	in	a	document	at	once	?	Ans.	Replace	command	Q	4.	Ctrl	+	backspace	key	is	used	for	?	Ans.	Delete	the	word	just	before	the	cursor.	Q	5.	Ctrl	+	Delete	key	is	used	to	?	Ans.	Delete	the	word	just	after	the	cursor.	Q	6.	How	to	remove	all	character	formats	?	Ans.	Ctrl	+	Spacebar	Q	7.	What	is	the
shortcut	key	to	insert	Hyperlink	in	a	document	?	Ans.	Ctrl	+	K	Q	8.	Which	feature	do	you	use	to	create	a	newspaper	like	document	?	Ans.	Columns	Q	9.	What	Ctrl	+	E	do	in	document	?	Ans.	Align	center	Q	10.	A	master	document	contains	_______	,	each	of	which	contains	a	pointer	to	a	file	on	a	disk	?	Ans.	Sub	documents	Q	11.	When	you	click	on	File
menu	in	MS	word	2010,	it	opens	?	Ans.	Backstage	view	Q	12.	Which	shortcut	key	is	used	to	increase	the	page	left	indent	?	Ans.	Ctrl	+	M	Q	13.	The	word	rap	feature	do	?	Ans.	Automatically	move	text	to	the	next	line	when	neccessary.	Q	14.	What	is	Spike	in	MS	word	?	Ans.	It	allow	you	to	combine	text	from	several	documents	and	then	insert	all	the	text
into	one	document	at	one	time.	Q	15.	The	_________	in	the	resume	wizard	dialog	box	indicates	the	wizard	is	ready	to	create	the	document.	Ans.	Finish	panel	Q	16.	What	is	document	outline	view	?	Ans.	A	view	with	a	structure	of	heading	at	various	levels.	Q	17.	What	do	you	call	collection	of	characters	and	paragraph	formatting	commands	?	Ans.	A	style
Q	18.	How	will	MS	Word	will	respond	in	repeated	word	?	Ans.	A	red	wavy	line	shows	under	the	repeated	word.	Q	19.	By	default,	your	document	prints	with	?	Ans.	1	inch	top	and	bottom	marginsA	portrait	orientation1.25	inches	left	and	right	margin	Q	20.	How	many	different	positions	can	you	set	for	Drop	cap	?	Ans.	2	Q	21.	A	screen	element	of	MS
word	that	is	usually	located	below	the	title	bar	that	provided	categorized	options	is	called	?	Ans.	Menu	bar	Q	22.	Changing	the	apperance	of	a	document	is	called	?	Ans.	Formatting	Q	23.	From	where,	you	can	hide	some	paragraph	in	a	document	?	Ans.	From	Font	dialog	box	Q	24.	Which	position	is	not	available	for	fonts	on	MS	Word	?	Ans.	Centered	Q
25.	The	feature	of	word	that	automatically	adjust	the	amount	of	space	between	certain	combination	of	characters	so	that	an	entire	word	looks	more	evently	spaced.	What	that	feature	called	?	Ans.	Kerning	Q	26.	Shimmer,	Sparkle	text,	Blinking	background	etc.	are	known	as	?	Ans.	Font	effects	Q	27.	Where	you	can	find	the	Draw	table	tool	button	?	Ans.
Tables	and	formatting	toolbar	Q	28.	How	can	you	remove	tab	stop	marker	from	the	ruler	?	Ans.	Drag	the	tab	stop	marker	out	of	the	ruler.	Q	29.	Which	indent	marker	controls	all	the	lines	except	first	line	?	Ans.	Left	indent	marker	Q	30.	What	you	should	do	if	you	require	pasting	the	same	format	in	many	places	?	Ans.	Double	click	the	format	painter
then	go	on	pasting	in	many	places.	Skip	to	content	Home>Career>Top	100+	MS	Word	Questions	Answers	For	Exam	&	Job	Interviews	Microsoft	Word	is	a	popular	word-processing	software	used	for	creating,	editing,	formatting,	and	sharing	documents.	Understanding	how	to	use	Microsoft	Word	effectively	is	crucial	for	many	job	roles	and	academic
purposes.	Multiple-choice	questions	(MCQs)	are	a	great	way	to	test	your	knowledge	of	Microsoft	Word.	This	article	provides	a	collection	of	100	MS	Word	Questions	And	Answers	to	help	you	learn	and	prepare	for	exams	or	job	interviews.1.	What	is	Microsoft	Word?A)	A	spreadsheet	programB)	A	word	processing	programC)	A	presentation	programD)
An	email	clientAnswer:	B)	A	word	processing	program2.	Which	shortcut	key	is	used	to	save	a	document	in	Microsoft	Word?A)	Ctrl	+	SB)	Ctrl	+	PC)	Ctrl	+	CD)	Ctrl	+	XAnswer:	A)	Ctrl	+	S3.	How	do	you	protect	a	Word	document	with	a	password?a)	File	->	Save	As	->	Tools	->	General	Optionsb)	Insert	->	Passwordc)	Home	->	Protect	Documentd)
Review	->	Protect	DocumentAnswer:	a)	File	->	Save	As	->	Tools	->	General	Options4.	What	is	the	default	file	extension	for	a	Word	document	in	Microsoft	Word	2016?A)	.xlsB)	.pptC)	.docxD)	.txtAnswer:	C)	.docx5.	Which	function	is	used	to	check	spelling	and	grammar	in	Microsoft	Word?A)	Review	>	ThesaurusB)	Review	>	Word	CountC)	Review	>
Spelling	&	GrammarD)	Review	>	Track	ChangesAnswer:	C)	Review	>	Spelling	&	Grammar6.	What	is	the	purpose	of	the	Home	tab	in	Microsoft	Word?A)	To	insert	picturesB)	To	apply	font	and	paragraph	formattingC)	To	create	tablesD)	To	set	page	layoutAnswer:	B)	To	apply	font	and	paragraph	formatting7.	How	do	you	select	all	text	in	a	document?A)
Ctrl	+	AB)	Ctrl	+	EC)	Ctrl	+	FD)	Ctrl	+	BAnswer:	A)	Ctrl	+	A8.	What	is	the	use	of	the	Insert	tab	in	Microsoft	Word?A)	To	format	textB)	To	check	spellingC)	To	insert	images,	tables,	and	shapesD)	To	save	a	documentAnswer:	C)	To	insert	images,	tables,	and	shapes9.	Which	shortcut	key	is	used	to	copy	selected	text	in	Microsoft	Word?A)	Ctrl	+	XB)	Ctrl
+	PC)	Ctrl	+	VD)	Ctrl	+	CAnswer:	D)	Ctrl	+	CRelated	Article	:	A	To	Z	Computer	Full	Form.10.	Which	shortcut	key	is	used	to	paste	copied	text	in	Microsoft	Word?A)	Ctrl	+	CB)	Ctrl	+	XC)	Ctrl	+	VD)	Ctrl	+	ZAnswer:	C)	Ctrl	+	V11.	What	does	Ctrl	+	Z	do	in	Microsoft	Word?A)	Redo	the	last	actionB)	Undo	the	last	actionC)	Save	the	documentD)	Open	a
new	documentAnswer:	B)	Undo	the	last	action12.	What	is	the	purpose	of	the	Page	Layout	tab	in	Microsoft	Word?A)	To	insert	imagesB)	To	set	page	margins,	orientation,	and	sizeC)	To	check	spellingD)	To	apply	paragraph	formattingAnswer:	B)	To	set	page	margins,	orientation,	and	size13.	Which	feature	in	Microsoft	Word	automatically	moves	text	to
the	next	line	when	it	reaches	the	end	of	the	page?A)	AutoCorrectB)	Word	WrapC)	AutoFormatD)	Spell	CheckAnswer:	B)	Word	Wrap14.	What	does	the	Undo	function	do	in	Microsoft	Word?a)	Saves	the	documentb)	Redoes	the	last	actionc)	Cancels	the	last	actiond)	Copies	the	textAnswer:	c)	Cancels	the	last	action15.	How	can	you	create	a	new	document
in	Microsoft	Word?a)	Ctrl	+	Nb)	Ctrl	+	Oc)	Ctrl	+	Sd)	Ctrl	+	PAnswer:	a)	Ctrl	+	N16.	How	can	you	increase	the	font	size	of	selected	text	in	Microsoft	Word?A)	Home	>	Font	Size	drop	downB)	Insert	>	Font	SizeC)	Review	>	Font	SizeD)	View	>	Font	SizeAnswer:	A)	Home	>	Font	Size	drop	down17.	Which	feature	in	Microsoft	Word	allows	you	to	see	how
the	printed	document	will	look?A)	Print	PreviewB)	Print	LayoutC)	Outline	ViewD)	Draft	ViewAnswer:	A)	Print	Preview18.	How	do	you	save	a	document	with	a	new	name	in	Microsoft	Word?A)	File	>	SaveB)	File	>	Save	AsC)	File	>	OpenD)	File	>	PrintAnswer:	B)	File	>	Save	As19.	What	is	the	function	of	the	Save	As	option	in	Microsoft	Word?a)	Saves
the	document	with	the	same	nameb)	Saves	the	document	with	a	different	name	or	formatc)	Saves	the	document	in	a	different	folderd)	Both	b	and	cAnswer:	d)	Both	b	and	c20.	How	do	you	insert	a	page	break	in	Microsoft	Word?A)	Insert	>	Page	BreakB)	Page	Layout	>	BreaksC)	Home	>	BreaksD)	View	>	BreaksAnswer:	A)	Insert	>	Page	Break21.	What
is	the	function	of	Ctrl	+	P	in	Microsoft	Word?A)	To	paste	textB)	To	print	a	documentC)	To	open	a	new	documentD)	To	save	a	documentAnswer:	B)	To	print	a	document22.	How	do	you	increase	the	font	size	of	the	selected	text	in	Microsoft	Word?a)	Ctrl	+	[b)	Ctrl	+	]c)	Ctrl	+	Shift	+	>d)	Ctrl	+	Shift	+	23.	What	is	the	use	of	the	Split	option	in	Microsoft
Word?a)	To	divide	the	document	into	two	partsb)	To	merge	two	documentsc)	To	split	text	into	columnsd)	To	check	the	word	countAnswer:	a)	To	divide	the	document	into	two	partsRelated	Article	:	Computer	Questions	&	Answers	-1.24.	How	do	you	underline	text	in	Microsoft	Word?A)	Ctrl	+	UB)	Ctrl	+	IC)	Ctrl	+	BD)	Ctrl	+	AAnswer:	A)	Ctrl	+	U25.
Which	key	combination	is	used	to	create	a	bullet	list	in	Microsoft	Word?A)	Ctrl	+	Shift	+	BB)	Ctrl	+	Shift	+	LC)	Ctrl	+	Shift	+	ND)	Ctrl	+	Shift	+	MAnswer:	B)	Ctrl	+	Shift	+	L26.	How	can	you	insert	a	symbol	in	a	Word	document?a)	Insert	->	Symbolb)	Home	->	Symbolc)	Layout	->	Symbold)	Review	->	SymbolAnswer:	a)	Insert	->	Symbol27.	How	can
you	convert	a	Word	document	into	a	PDF?a)	File	->	Save	As	->	PDFb)	Insert	->	PDFc)	Review	->	Convertd)	Home	->	ConvertAnswer:	a)	File	->	Save	As	->	PDF28.	How	can	you	add	a	hyperlink	in	Microsoft	Word?A)	Insert	>	HyperlinkB)	Home	>	HyperlinkC)	View	>	HyperlinkD)	Review	>	HyperlinkAnswer:	A)	Insert	>	Hyperlink29.	Which	feature	in
Microsoft	Word	allows	you	to	track	changes	made	to	a	document?A)	Track	ChangesB)	Word	CountC)	ThesaurusD)	Mail	MergeAnswer:	A)	Track	Changes30.	How	do	you	insert	a	comment	in	Microsoft	Word?a)	Insert	->	Commentb)	Layout	->	Commentc)	References	->	Insert	Commentd)	Review	->	New	CommentAnswer:	d)	Review	->	New	Comment31.
How	can	you	insert	a	table	in	Microsoft	Word?A)	Insert	>	TableB)	Home	>	TableC)	View	>	TableD)	Review	>	TableAnswer:	A)	Insert	>	Table32.	How	do	you	apply	a	header	to	a	document	in	Microsoft	Word?A)	Insert	>	HeaderB)	Home	>	HeaderC)	Page	Layout	>	HeaderD)	Review	>	HeaderAnswer:	A)	Insert	>	Header33.	How	can	you	add	page
numbers	to	a	document	in	Microsoft	Word?A)	Insert	>	Page	NumbersB)	Home	>	Page	NumbersC)	View	>	Page	NumbersD)	Review	>	Page	NumbersAnswer:	A)	Insert	>	Page	Numbers34.	What	is	the	purpose	of	the	View	tab	in	Microsoft	Word?A)	To	format	textB)	To	change	document	views	and	show/hide	rulers	and	gridlinesC)	To	insert	imagesD)	To
apply	stylesAnswer:	B)	To	change	document	views	and	show/hide	rulers	and	gridlines35.	How	can	you	create	a	footnote	in	Microsoft	Word?A)	References	>	Insert	FootnoteB)	Insert	>	FootnoteC)	Home	>	FootnoteD)	View	>	FootnoteAnswer:	A)	References	>	Insert	Footnote36.	What	is	the	function	of	Ctrl	+	X	in	Microsoft	Word?A)	Copy	textB)	Cut
textC)	Paste	textD)	Undo	actionAnswer:	B)	Cut	text37.	How	can	you	insert	a	watermark	in	a	document	in	Microsoft	Word?A)	Design	>	WatermarkB)	Insert	>	WatermarkC)	Home	>	WatermarkD)	Review	>	WatermarkAnswer:	A)	Design	>	Watermark38.	What	is	the	use	of	the	Design	tab	in	Microsoft	Word?A)	To	apply	document	themes,	styles,	and
colorsB)	To	check	spellingC)	To	insert	tablesD)	To	track	changesAnswer:	A)	To	apply	document	themes,	styles,	and	colors39.	How	do	you	align	text	to	the	center	in	Microsoft	Word?A)	Ctrl	+	EB)	Ctrl	+	LC)	Ctrl	+	RD)	Ctrl	+	JAnswer:	A)	Ctrl	+	E40.	How	do	you	align	text	to	the	left	in	Microsoft	Word?A)	Ctrl	+	EB)	Ctrl	+	LC)	Ctrl	+	RD)	Ctrl	+	JAnswer:
B)	Ctrl	+	L41.	How	do	you	align	text	to	the	right	in	Microsoft	Word?A)	Ctrl	+	EB)	Ctrl	+	LC)	Ctrl	+	RD)	Ctrl	+	JAnswer:	C)	Ctrl	+	R42.	How	do	you	justify	text	in	Microsoft	Word?A)	Ctrl	+	EB)	Ctrl	+	LC)	Ctrl	+	RD)	Ctrl	+	JAnswer:	D)	Ctrl	+	J43.	What	does	Ctrl	+	H	do	in	Microsoft	Word?A)	Open	the	Find	dialog	boxB)	Open	the	Replace	dialog	boxC)
Open	the	Save	As	dialog	boxD)	Open	the	Print	dialog	boxAnswer:	B)	Open	the	Replace	dialog	box44.	How	do	you	change	the	line	spacing	in	a	document	in	Microsoft	Word?A)	Home	>	Line	and	Paragraph	SpacingB)	Insert	>	Line	SpacingC)	View	>	Line	SpacingD)	Review	>	Line	SpacingAnswer:	A)	Home	>	Line	and	Paragraph	Spacing45.	How	can	you
add	a	border	to	a	page	in	Microsoft	Word?A)	Design	>	Page	BordersB)	Insert	>	Page	BordersC)	Home	>	Page	BordersD)	Review	>	Page	BordersAnswer:	A)	Design	>	Page	Borders46.	What	is	the	purpose	of	Ctrl	+	Shift	+	D	in	Microsoft	Word?A)	Double	underline	textB)	Delete	textC)	Save	the	documentD)	Close	the	documentAnswer:	A)	Double
underline	text47.	How	do	you	insert	a	symbol	in	Microsoft	Word?A)	Insert	>	SymbolB)	Home	>	SymbolC)	View	>	SymbolD)	Review	>	SymbolAnswer:	A)	Insert	>	Symbol48.	What	does	the	Word	Count	feature	in	Microsoft	Word	do?A)	Counts	the	number	of	words,	characters,	and	pages	in	the	documentB)	Formats	the	textC)	Tracks	changesD)	Saves
the	documentAnswer:	A)	Counts	the	number	of	words,	characters,	and	pages	in	the	document49.	How	do	you	insert	a	cover	page	in	Microsoft	Word?A)	Insert	>	Cover	PageB)	Home	>	Cover	PageC)	View	>	Cover	PageD)	Review	>	Cover	PageAnswer:	A)	Insert	>	Cover	Page50.	What	is	the	use	of	the	Thesaurus	feature	in	Microsoft	Word?A)	To	find
synonyms	and	antonyms	for	a	selected	wordB)	To	check	spellingC)	To	track	changesD)	To	create	a	tableAnswer:	A)	To	find	synonyms	and	antonyms	for	a	selected	word51.	How	can	you	convert	text	to	a	table	in	Microsoft	Word?A)	Insert	>	Table	>	Convert	Text	to	TableB)	Home	>	Table	>	Convert	Text	to	TableC)	View	>	Table	>	Convert	Text	to
TableD)	Review	>	Table	>	Convert	Text	to	TableAnswer:	A)	Insert	>	Table	>	Convert	Text	to	Table52.	What	is	the	function	of	Ctrl	+	Shift	+	F	in	Microsoft	Word?A)	Open	the	Font	dialog	boxB)	Save	the	documentC)	Print	the	documentD)	Open	the	Find	dialog	boxAnswer:	A)	Open	the	Font	dialog	box53.	How	do	you	create	a	drop	cap	in	Microsoft	Word?
A)	Insert	>	Drop	CapB)	Home	>	Drop	CapC)	Page	Layout	>	Drop	CapD)	Review	>	Drop	CapAnswer:	A)	Insert	>	Drop	Cap54.	How	can	you	merge	cells	in	a	table	in	Microsoft	Word?A)	Select	cells	>	Layout	>	Merge	CellsB)	Select	cells	>	Insert	>	Merge	CellsC)	Select	cells	>	Home	>	Merge	CellsD)	Select	cells	>	View	>	Merge	CellsAnswer:	A)	Select
cells	>	Layout	>	Merge	Cells55.	What	is	the	function	of	Ctrl	+	Shift	+	G	in	Microsoft	Word?A)	Open	the	Word	Count	dialog	boxB)	Open	the	Font	dialog	boxC)	Save	the	documentD)	Print	the	documentAnswer:	A)	Open	the	Word	Count	dialog	box56.	How	do	you	add	a	comment	in	Microsoft	Word?A)	Review	>	New	CommentB)	Insert	>	New	CommentC)
Home	>	New	CommentD)	View	>	New	CommentAnswer:	A)	Review	>	New	Comment57.	What	is	the	purpose	of	the	Styles	feature	in	Microsoft	Word?A)	To	apply	consistent	formatting	to	textB)	To	insert	imagesC)	To	create	tablesD)	To	check	spellingAnswer:	A)	To	apply	consistent	formatting	to	text58.	How	can	you	protect	a	document	in	Microsoft
Word?A)	File	>	Info	>	Protect	DocumentB)	Insert	>	Protect	DocumentC)	Home	>	Protect	DocumentD)	Review	>	Protect	DocumentAnswer:	A)	File	>	Info	>	Protect	Document59.	How	do	you	create	a	macro	in	Microsoft	Word?A)	View	>	Macros	>	Record	MacroB)	Insert	>	Macros	>	Record	MacroC)	Home	>	Macros	>	Record	MacroD)	Review	>
Macros	>	Record	MacroAnswer:	A)	View	>	Macros	>	Record	Macro60.	What	is	the	use	of	the	Equation	feature	in	Microsoft	Word?A)	To	insert	mathematical	equationsB)	To	create	tablesC)	To	format	textD)	To	check	spellingAnswer:	A)	To	insert	mathematical	equations61.	How	do	you	create	a	bibliography	in	Microsoft	Word?A)	References	>
BibliographyB)	Insert	>	BibliographyC)	Home	>	BibliographyD)	Review	>	BibliographyAnswer:	A)	References	>	Bibliography62.	What	is	the	purpose	of	the	Navigation	Pane	in	Microsoft	Word?A)	To	easily	navigate	through	the	document	by	headings,	pages,	or	search	resultsB)	To	check	spellingC)	To	insert	imagesD)	To	apply	stylesAnswer:	A)	To	easily
navigate	through	the	document	by	headings,	pages,	or	search	results63.	How	can	you	split	a	window	in	Microsoft	Word?A)	View	>	SplitB)	Insert	>	SplitC)	Home	>	SplitD)	Review	>	SplitAnswer:	A)	View	>	SplitRelated	Article	:	Famous	Computer	Scientists.64.	How	do	you	create	an	index	in	Microsoft	Word?A)	References	>	Index	>	Insert	IndexB)
Insert	>	Index	>	Insert	IndexC)	Home	>	Index	>	Insert	IndexD)	Review	>	Index	>	Insert	IndexAnswer:	A)	References	>	Index	>	Insert	Index65.	What	is	the	function	of	Ctrl	+	K	in	Microsoft	Word?A)	Insert	a	hyperlinkB)	Open	a	new	documentC)	Print	the	documentD)	Save	the	documentAnswer:	A)	Insert	a	hyperlink66.	How	can	you	convert	a	table	to
text	in	Microsoft	Word?A)	Select	table	>	Layout	>	Convert	to	TextB)	Select	table	>	Insert	>	Convert	to	TextC)	Select	table	>	Home	>	Convert	to	TextD)	Select	table	>	View	>	Convert	to	TextAnswer:	A)	Select	table	>	Layout	>	Convert	to	Text67.	What	is	the	function	of	Ctrl	+	Shift	+	K	in	Microsoft	Word?A)	Small	capsB)	Capitalize	textC)	Save	the
documentD)	Close	the	documentAnswer:	A)	Small	caps68.	How	do	you	insert	an	endnote	in	Microsoft	Word?A)	References	>	Insert	EndnoteB)	Insert	>	EndnoteC)	Home	>	EndnoteD)	View	>	EndnoteAnswer:	A)	References	>	Insert	Endnote69.	What	does	Ctrl	+	Alt	+	S	do	in	Microsoft	Word?A)	Split	the	windowB)	Save	the	documentC)	Open	a	new
documentD)	Print	the	documentAnswer:	A)	Split	the	window70.	How	can	you	insert	a	SmartArt	graphic	in	Microsoft	Word?A)	Insert	>	SmartArtB)	Home	>	SmartArtC)	View	>	SmartArtD)	Review	>	SmartArtAnswer:	A)	Insert	>	SmartArt71.	What	is	the	function	of	Ctrl	+	1	in	Microsoft	Word?A)	Single-line	spacingB)	Double-line	spacingC)	Save	the
documentD)	Open	the	documentAnswer:	A)	Single-line	spacing72.	How	do	you	create	a	hyperlink	to	a	bookmark	in	Microsoft	Word?A)	Insert	>	Link	>	BookmarkB)	Home	>	Link	>	BookmarkC)	View	>	Link	>	BookmarkD)	Review	>	Link	>	BookmarkAnswer:	A)	Insert	>	Link	>	Bookmark73.	What	does	Ctrl	+	Shift	+	Spacebar	do	in	Microsoft	Word?A)
Inserts	a	non-breaking	spaceB)	Inserts	a	page	breakC)	Inserts	a	column	breakD)	Inserts	a	line	breakAnswer:	A)	Inserts	a	non-breaking	space74.	How	do	you	create	a	watermark	in	Microsoft	Word?A)	Design	>	WatermarkB)	Insert	>	WatermarkC)	Home	>	WatermarkD)	Review	>	WatermarkAnswer:	A)	Design	>	Watermark75.	What	is	the	function	of
Ctrl	+	Shift	+	N	in	Microsoft	Word?A)	Apply	the	Normal	styleB)	Open	a	new	documentC)	Print	the	documentD)	Save	the	documentAnswer:	A)	Apply	the	Normal	style76.	How	do	you	insert	a	text	box	in	Microsoft	Word?A)	Insert	>	Text	BoxB)	Home	>	Text	BoxC)	View	>	Text	BoxD)	Review	>	Text	BoxAnswer:	A)	Insert	>	Text	Box77.	What	is	the
function	of	Ctrl	+	Shift	+	A	in	Microsoft	Word?A)	Change	text	to	all	capsB)	Select	all	textC)	Save	the	documentD)	Open	the	documentAnswer:	A)	Change	text	to	all	caps78.	How	do	you	insert	a	caption	for	a	picture	in	Microsoft	Word?A)	References	>	Insert	CaptionB)	Insert	>	CaptionC)	Home	>	CaptionD)	Review	>	CaptionAnswer:	A)	References	>
Insert	Caption79.	What	does	Ctrl	+	Shift	+	C	do	in	Microsoft	Word?A)	Copy	formattingB)	Copy	textC)	Paste	textD)	Cut	textAnswer:	A)	Copy	formatting80.	How	do	you	paste	copied	formatting	in	Microsoft	Word?A)	Ctrl	+	Shift	+	VB)	Ctrl	+	Alt	+	VC)	Ctrl	+	VD)	Ctrl	+	Shift	+	CAnswer:	A)	Ctrl	+	Shift	+	V81.	How	can	you	insert	a	bookmark	in	Microsoft
Word?A)	Insert	>	BookmarkB)	Home	>	BookmarkC)	View	>	BookmarkD)	Review	>	BookmarkAnswer:	A)	Insert	>	Bookmark82.	What	is	the	use	of	Ctrl	+	Shift	+	P	in	Microsoft	Word?A)	Change	the	font	sizeB)	Open	the	Print	dialog	boxC)	Open	the	Save	As	dialog	boxD)	Paste	the	textAnswer:	A)	Change	the	font	size83.	How	do	you	insert	a	citation	in
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